載入中...
在線檢測未來函數
載入中...

通達信介入時機公式

來源:Internet,編輯:股旁網,2010-05-25

{股旁網-專業指標公式網站 www.gupang.com}
STICKLINE(100,100,0,5,0),COLOR324800;
RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);
動能:SMA(RSV,7,1),COLORWHITE,LINETHICK2;
運行:SMA(SMA(RSV,7,1),3,1),COLORBROWN,LINETHICK2;
Y3:(((CLOSE/COST(13))<=0.8)*10),COLORBLACK;
軌跡:SMA(SMA(SMA(RSV,6,1),5,1),3,1),COLORMAGENTA,LINETHICK2;
DRAWTEXT(CROSS(動能,23),10,'機會');
介入時機選擇線:20,COLORYELLOW,LINETHICK2;

通達信介入時機公式

 

通達信介入時機公式的選股公式如下:

相關文章

3d彩票软件excel