在線檢測未來函數

通達信胡佛模式優化版指標公式

來源:Internet,編輯:股旁網,2012-10-30

D周:="KDJ.D#WEEK";
D日:="KDJ.D";
KDJ周金叉:=D周>REF(D周,5) AND REF(D周,5)<REF(D周,10);
大冷股份:=HHV(D日,26)<77 AND BARSLAST(KDJ周金叉)>=12 AND REF(D周,5)>REF(D周,10) AND D周<38 AND (C<REF(LLV(L,20),1) OR L=LLV(L,20));
選:=大冷股份 AND BETWEEN(REF(BARSLAST(大冷股份),1),10,30);
胡佛模式:=選,LINETHICK0;
DRAWBAND(0>胡佛模式,RGB(0,0,0),0<胡佛模式,RGB(255,0,0));
DRAWTEXT(選,0.8,'胡佛模式'),COLORYELLOW;

通達信胡佛模式優化版指標公式

 

相關文章

3d彩票软件excel