載入中...
在線檢測未來函數
載入中...

大智慧形態選股指標公式

來源:Internet,編輯:股旁網,2013-01-24

說明;一定要第一漲起的。 2:要配合均線和成交量。 3:也有失敗的喲。

A1:=MA(C,5);
A2:=MA(C,10);
A3:=MA(C,20);
A4:=MA(C,30);
A1>A2 AND A2>A3 AND A3>A4 AND A1>REF(A1,1) AND A2>REF(A2,1) AND A3>REF(A3,1) AND A4>REF(A4,1) AND O>=MA(C,10) AND C<=MA(C,5) AND ABS(C-O)/REF(C,1)<0.03 AND C>O;

大智慧形態選股指標公式

 

大智慧形態選股指標公式的選股公式如下:

相關文章

3d彩票软件excel