載入中...
在線檢測未來函數
載入中...

通達信抄底實驗指標公式

來源:Internet,編輯:股旁網,2019-04-29

X_11:=CLOSE;
X_21:=(X_11-MA(X_11,25))/MA(X_11,45)*123;
抄底1:CROSS(X_21,(-25)) AND C>REF(C,1);
HJ_1:=CLOSE/MA(CLOSE,40);
HJ_2:=CLOSE/MA(CLOSE,60)*100<71;
抄底2:CROSS(HJ_1,HJ_2) ,COLORD9D919 ;
BIAS0:= (C-MA(C,3))/MA(C,3)*100;
HXL:=V/CAPITAL*100;
D1:=INDEXC;
D2:=MA(D1,13);
DR2:=D2>1.050*D1;
E1:=(C-HHV(C,13))/HHV(C,13)*10;
E2:=(C-REF(C,21))/REF(C,21)*10;
E3:=MA(C,3);
SJ1:=DR2;
SJ2:=E2<-2.30;
SJ3:=BIAS0<-2.7;
SJ5:=SJ1 AND SJ2 AND SJ3;
SJ6:=CROSS(0.5,SJ5);
JS1:=CROSS(SJ6,0.5);JS2:=BARSLAST(JS1=1);
JS3:=JS2<=5 AND C<REF(C,JS2);
TJ:=SJ6 OR JS3 ;
抄底3:TJ=0 AND REF(TJ=1,1);

通達信抄底實驗指標公式

 

相關文章

3d彩票软件excel