在線檢測未來函數

通達信主升浪強勢選股指標公式

來源:Internet,編輯:股旁網,2019-05-17

AA:=主升浪副圖.能量飽和度>=95 OR 主升浪副圖.做空能量<=3;
AA AND COUNT(AA,BARSLAST(CROSS(主升浪副圖.做多能量,100))+1)=1;

{

選股引用的 主升浪副圖:

分界:100,POINTDOT,COLORBLUE,LINETHICK4;
X_1:=LLV(HIGH,240);
做多能量:100*(CLOSE-X_1)/X_1,COLORRED,LINETHICK2;
X_2:=HHV(HIGH,240);
做空能量:100*(X_2-CLOSE)/CLOSE,COLORGREEN,LINETHICK2;
能量飽和度:WINNER(CLOSE)*100,COLORYELLOW,LINETHICK2;
主力拉升:MA(VOL,3)/VOL*((CLOSE-REF(CLOSE,1))/REF(CLOSE,1))*1000,NODRAW;
}

通達信主升浪強勢選股指標公式

 

相關文章

3d彩票软件excel