在線檢測未來函數

通達信多賺少虧選股指標公式

來源:Internet,編輯:股旁網,2019-06-13

V1:=VOL/CAPITAL*100;
MA5:=EMA(CLOSE,4);
MA12:=MA(CLOSE,12);
MA25:=MA(CLOSE,25);
V5:=MA(V1,5);
V25:=MA(V1,25);
快線:=EMA(CLOSE,2)-EMA(CLOSE,10),;
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
CROSS(快線,DEA) AND C>MA5 AND C>MA25 AND V1>V25 ;

通達信多賺少虧選股指標公式

 

相關文章

3d彩票软件excel