載入中...
在線檢測未來函數
載入中...

通達信CCI掉頭向上選股指標公式

來源:Internet,編輯:股旁網,2019-11-14

TYP:=IF((H>C AND C>O) OR (H>O AND O>=C),C,H)+IF((L<C AND C<O) OR(L<O AND O<=C),CLOSE,LOW)/3;
CCI:=EMA((TYP-MA(TYP,36.0270012))/(0.015*AVEDEV(TYP,36.0270012)),2.0332);
月J:=KDJ.J#MONTH;
周J:=KDJ.J#WEEK;
XG:CCI>REF(CCI,1) AND 周J>REF(周J,1) AND 月J>REF(月J,1);

通達信CCI掉頭向上選股指標公式

 

通達信CCI掉頭向上選股指標公式的選股公式如下:

相關文章

3d彩票软件excel