載入中...
在線檢測未來函數
載入中...

通達信試底選股指標公式

來源:Internet,編輯:股旁網,2019-11-15

MA1:=EMA(CLOSE,12);
MA2:=EMA(CLOSE,50);
CC:=CROSS(MA1,MA2);
BB:=BARSLAST(CC);
CC1:=CROSS(MA1,L) AND C>MA1 AND BB AND MA1>MA2 AND MA2>REF(MA2,1);
CC2:=CROSS(MA2,L) AND C>MA2 AND BB AND MA1>MA2 AND MA2>REF(MA2,1);
選股:CC OR CC1 OR CC2;

通達信試底選股指標公式

 

通達信試底選股指標公式的選股公式如下:

相關文章

3d彩票软件excel