載入中...
在線檢測未來函數
載入中...

同花順開盤買吧指標公式

來源:Internet,編輯:股旁網,2019-11-18

MA5:=MA(CLOSE,5);
MA30:=MA(CLOSE,30);
金叉:=CROSS(MA5,MA30);
N:=4;
HJ_1:=1;
HJ_2:=LLV(LOW,10);
HJ_3:=HHV(HIGH,25);
動能:=EMA((CLOSE-HJ_2)/(HJ_3-HJ_2)*N,N)*HJ_1;
飛天: REF(動能,1)<2 AND 動能>=2 AND (金叉 OR (REF(MA5,1)<MA5 AND 動能>2.4) );

同花順開盤買吧指標公式

 

同花順開盤買吧指標公式的選股公式如下:

相關文章

3d彩票软件excel