載入中...
在線檢測未來函數
載入中...

通達信金磚運鈔專列指標公式

來源:Internet,編輯:股旁網,2019-11-18

AA:=MA(CLOSE,5);
BB:=MA(CLOSE,10);
CC:=MA(CLOSE,20);
T1:=AA>BB AND CC>REF(CC,1) AND CLOSE>AA;
DRAWICON(T1,LOW,1),COLORYELLOW;
RSV:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
K:=SMA(RSV,5,1);
D:=MA(K,7);
E:=MA(K,3);
J:=3*K-2*D;
STICKLINE((K-D>0),K,E,8,1),COLORRED;
STICKLINE((K-D<0),K,E,8,1),COLORGREEN;
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
運鈔專列: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
和諧一號:= EMA(0.667*REF(運鈔專列,1)+0.333*運鈔專列,2);
眾贏一號:和諧一號;
X1:STICKLINE(CROSS(運鈔專列,20) AND 和諧一號<運鈔專列,運鈔專列+19,運鈔專列-10,4,1),COLORRED;
X2:DRAWTEXT(CROSS(運鈔專列,20) AND 和諧一號<運鈔專列,運鈔專列-5,'建倉' ),LINETHICK3, COLORMAGENTA ;
金磚:STICKLINE(和諧一號<運鈔專列,運鈔專列,和諧一號,2.5,1),COLORRED;
瓦礫:STICKLINE(和諧一號>運鈔專列,運鈔專列,和諧一號,2.5,1),COLORBLUE;
選股:=CROSS(運鈔專列,30) AND 和諧一號<運鈔專列;
一叉:DRAWICON(CROSS(運鈔專列,和諧一號),和諧一號,5);
二叉:DRAWICON(CROSS(和諧一號,運鈔專列),和諧一號,15);

通達信金磚運鈔專列指標公式

 

通達信金磚運鈔專列指標公式的選股公式如下:

http://www.vwdidt.tw/201911/48844.html

http://www.vwdidt.tw/201911/48845.html

http://www.vwdidt.tw/201911/48846.html

相關文章

3d彩票软件excel