載入中...
在線檢測未來函數
載入中...

股價回落到60日均線上下兩個點的選股公式

來源:Internet,編輯:股旁網,2019-11-12

編寫要求:

年內出現四連板及以上連板,股價回落到60日均線上下兩個點,剔除新股和st。

股旁網解答:

漲跌幅:=(C-REF(C,1))/REF(C,1)*100;
去ST:=IF(NAMELIKE('*') OR NAMELIKE('S') OR NAMELIKE('ST'),0,1);
去新股:=FINANCE(42)>250;
選股:CURRBARSCOUNT<=250 AND EVERY(漲跌幅>=9.9,4) AND (C-MA(C,60))/MA(C,60)*100<=2 AND 去ST AND 去新股;

相關文章

3d彩票软件excel