載入中...
在線檢測未來函數
載入中...

紫黃同現將大漲之上攻選股指標公式

來源:Internet,編輯:股旁網,2019-11-14

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
J1:=DIFF;
J2:=DEA;
上攻:FILTER(CROSS(J1,J2) AND VOL>REF(SUM(VOL,5),1),3);

紫黃同現將大漲之上攻選股指標公式

 

上述選股公式根據以下股票指標公式改編:
http://www.vwdidt.tw/201006/060H0352010.html

相關文章

3d彩票软件excel