載入中...
在線檢測未來函數
載入中...

近期出現天量的選股公式

來源:Internet,編輯:股旁網,2019-11-15

編寫要求:

近期出現天量(最好是歷史天量),90天內收復它,并且均線:60/120/250呈多頭向上發散的選股公式。

股旁網解答:

TL:=V=HHV(V,0);
T:=BARSLAST(TL);
TJ1:=COUNT(CROSS(V,REF(TL,T)),90)=1 AND T<=90;
A1:=MA(CLOSE,60);
A2:=MA(CLOSE,120);
A3:=MA(CLOSE,250);
TJ2:=CLOSE>A1 AND A1>A2 AND A2>A3 AND CLOSE>OPEN;
XG:TJ1 AND TJ2;

相關文章

3d彩票软件excel