載入中...
在線檢測未來函數
載入中...

資金流向買入之買選股指標公式

來源:Internet,編輯:股旁網,2019-11-15

VAR1:=AMOUNT/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
流入億:=IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),AMOUNT/2))/100000000;
流出億:=IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN- LOW)),IF(CLOSE<OPEN,0-VAR1*(HIGH-LOW),0-AMOUNT/2))/100000000;
差億:=流入億+流出億;
凈:=EMA(EMA(差億,2),2);
凈1:=EMA(凈,2);
流:=EMA(凈1,7);
凈流:=3*EMA(凈1+流,2);買:CROSS(凈流,0);

資金流向買入之買選股指標公式

 

上述選股公式根據以下股票指標公式改編:
http://www.vwdidt.tw/201911/11154X0H019.html

相關文章

3d彩票软件excel