載入中...
在線檢測未來函數
載入中...

6天內出現過價托的選股公式

來源:Internet,編輯:股旁網,2019-11-18

編寫要求:

價托是5日均線大于10日均線,5日均線大于20日均線,10日均線金叉20日均線,形成的三角形托。做一個6天之內出現過價托的選股公式

股旁網解答:

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
TJ:=M5>M10 AND M5>M20 AND CROSS(M10,M20);
COUNT(TJ,6);

相關文章

3d彩票软件excel