載入中...
在線檢測未來函數
載入中...

雪無痕主圖之金叉選股指標公式

來源:Internet,編輯:股旁網,2019-11-18

QQ2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
QQ3:=SMA(QQ2, 9, 1);
QQ4:=SMA(QQ3, 3, 1);
趨勢:=3*QQ3-2*QQ4,COLORWHITE,LINETHICK3;
趨勢線:=EMA(QQ3, 3),COLORRED,LINETHICK3;
金叉:CROSS(長趨勢,趨勢線);

雪無痕主圖之金叉選股指標公式

 

上述選股公式根據以下股票指標公式改編:
http://www.vwdidt.tw/201911/111TX192019.html

相關文章

3d彩票软件excel