載入中...
在線檢測未來函數
載入中...

雪無痕主圖之抄底選股指標公式

來源:Internet,編輯:股旁網,2019-11-18

VAR4:=(((HIGH + LOW) + CLOSE) / 3);
VAR1:=(MA(CLOSE,80)-MA(CLOSE,13)/3);
VAR2:=( MA((CLOSE-VAR1)/VAR1,1));
VVAR3:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100;
MMA:=EMA(VAR2,12)*0.7;
MMB:=EMA(VAR2,3);
快到底:=IF(LLV(MMB-MMA,12)>0,0,-20);
DIFF:=( EMA(CLOSE,12) - EMA(CLOSE,26))*100;
DEA:=EMA(DIFF,9);
MACD:= 2*(DIFF-DEA);
抄底:IF(快到底<0 AND CROSS(MACD,0) AND VAR4<18,1,0);

雪無痕主圖之抄底選股指標公式

 

上述選股公式根據以下股票指標公式改編:
http://www.vwdidt.tw/201911/111TX192019.html

相關文章

3d彩票软件excel