載入中...
在線檢測未來函數
載入中...

金磚運鈔專列之運鈔專列選股指標公式

來源:Internet,編輯:股旁網,2019-11-18

VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
運鈔專列:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
和諧一號:= EMA(0.667*REF(運鈔專列,1)+0.333*運鈔專列,2);
選股:CROSS(運鈔專列,30) AND 和諧一號<運鈔專列;

金磚運鈔專列之運鈔專列選股指標公式

 

上述選股公式根據以下股票指標公式改編:
http://www.vwdidt.tw/201911/111TX232019.html

相關文章

3d彩票软件excel